Поиск в форуме:
Искать


« Предыдущая тема :: Следующая тема »  
Автор Сообщение
Сообщение30.06.2008 в 07:57 (UTC)    
Заголовок сообщения: Что с редактором?

В пятницу редактировал сайт, было всё нормально. Сегодня, в понедельник, захожу в редактор, а он, при редактировании страничек, вместо картинок, пробелов, текста ставит htlm-код. В настройках отключаю "Показывать....", тогда текст появляется, но вместо картинок и пробелов то же самое, что и было. Пробовал и через Оперу, и через Интернет Эксплорер. Через последний вообще работать в редакторе очень туго, тормозит и глючит до безобразия...
Сообщение30.06.2008 в 10:37 (UTC)    
Заголовок сообщения:

Серьезно, ты прав, тоже самое и у меня.
И как мне сегодня редактировать страницы?
да.... Neutral
______________
Сообщение30.06.2008 в 14:05 (UTC)    
Заголовок сообщения:

Уже, вроди бы, всё в порядке, зашёл через IE и подредактировал страничку, а вот утром - никак... Жаль, что нет поддержки Оперы...
Сообщение30.06.2008 в 14:15 (UTC)    
Заголовок сообщения:

Правда,опять работает, после 16 все окей!
может какой-то срыв...
______________
Сообщение02.07.2008 в 04:27 (UTC)    
Заголовок сообщения:

codes4you писал(а):
Правда,опять работает, после 16 все окей!
может какой-то срыв...


Везет же людям. А я месяц не могу настроить. Администратор молчит, игнорирует. Захожу на "редактировать страницы" с Мазилы и начинается круговерть колеса фортуны. Ради смеха оставил на ночь, утром крутится, вечный двигатель какой то. Захожу с Экспловера, пишет "ошибка на странице". Как работать с сайтом?????? Пи-пи-пи-пи-пи-пи-пи, вашу пи-пи.
Сообщение02.07.2008 в 07:47 (UTC)    
Заголовок сообщения:

Не работает, не работает, страницы не редактирует, колеса оборзения кругом катаются... Бедные мы бедные... Бе... Crying or Very sad
Сообщение02.07.2008 в 11:01 (UTC)    
Заголовок сообщения:

посмотрите эту тему, может поможет:

http://ru.gg/forum/viewtopic.php?t=68696
______________
Сообщение02.07.2008 в 11:31 (UTC)    
Заголовок сообщения:

Да вот уже и само заработало. А тему посмотрю Smile
Сообщение02.07.2008 в 12:30 (UTC)    
Заголовок сообщения:

да, не только у вас это случается, у меня тоже
но при второй попытке всегда все функционирует! Wink
______________


Последний раз редактировалось: codes4you (02.07.2008, 13:30), всего редактировалось 1 раз
Сообщение08.07.2008 в 06:31 (UTC)    
Заголовок сообщения:

А вот сегодня всё ОК! Четыре фотки 640х480 влетели в альбом в один момент, новую страничку на своём сайте слепил буквально за пару минут! Всегда бы так...
Сообщение11.07.2008 в 09:08 (UTC)    
Заголовок сообщения:

Ещё парочка вопросов (не спрашивает тот, кто ничего не делает Cool ):
1.В редакторе текста "Вставить смайлик" - жму, появляется окошко с пустыми квадратиками - ещё не доделано, нужно отдельно подгрузить куда-то смайлики, не в этой теме (жизни? Shocked ) или ещё что?
2.Основные страницы можно премещать, перетягивая мышкой вверх-вниз, расстанавливая их в меню, как хочется, а вот подстраницы в странице - ну, никак. Так и должно быть или как?
Сообщение11.07.2008 в 09:37 (UTC)    
Заголовок сообщения:

1. смайлы - они доделаны, их не видно, но когда ты их поставишь на сайт и нажмешь сохранить, то на сайте они появятся

2.перемещать подстраницы ты можешь с помощью стрелок - вверх и вниз
______________


Последний раз редактировалось: codes4you (11.07.2008, 22:12), всего редактировалось 1 раз
Сообщение02.10.2008 в 11:46 (UTC)    
Заголовок сообщения:

murmanprof писал(а):
codes4you писал(а):
Правда,опять работает, после 16 все окей!
может какой-то срыв...


Везет же людям. А я месяц не могу настроить. Администратор молчит, игнорирует. Захожу на "редактировать страницы" с Мазилы и начинается круговерть колеса фортуны. Ради смеха оставил на ночь, утром крутится, вечный двигатель какой то. Захожу с Экспловера, пишет "ошибка на странице". Как работать с сайтом?????? Пи-пи-пи-пи-пи-пи-пи, вашу пи-пи.



Вото-вот у меня такая же беда! Эксплорер ошибку выдаёт! скачал Мазилу - никак просто - крутит это "колесо фортуны"... ну а в Опере не отображается визуальный HTML редактор, кстати в Опере все сайты , которые я просматривал отображаются нормально!
Сообщение03.10.2008 в 16:33 (UTC)    
Заголовок сообщения:

незнаю у меня всё нормально , вообще такое первый раз вижу
Сообщение03.10.2008 в 16:43 (UTC)    
Заголовок сообщения:

Чувак, думаю, зря ты засветился (имя сайта всё сказало само за себя) и жить твоему сайту осталось тут не долго...


Последний раз редактировалось: desalex (03.10.2008, 17:44), всего редактировалось 1 раз
Показать сообщения:   


Powered by phpBB © 2001, 2005 phpBB Group
phpBB